Project

General

Profile

« Previous | Next » 

Revision ae78dfee

Added by Eric Noulard almost 8 years ago

Do not use stable sort because it requires recent ocamlgraph
library (1.8.3) which is not widely available in distro repository.
Moreover "stable" sort is not necessary, sort will do.
Fixes Issue #49: https://cavale.enseeiht.fr/redmine/issues/49

  • added
  • modified
  • copied
  • renamed
  • deleted